Odkaz
  • Conrad
  • Můj účet

    Přihlášení / Registrace

  • Nákupní košík

  • Výprodej - podívejte se na nejlepší cenové nabídky! Výprodej - podívejte se na nejlepší cenové nabídky!
  • Nabídka

    Naše nabídka

    Your Sourcing Platform
    Akce
    Výprodej
    Novinky
    Nejprodávanější
    Marketplace
    Články
  • Značky

    Doporučené značky

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Služby

    Služby pro firmy

    eProcurement
    Cenová poptávka
    Produkty mimo náš katalog
    Kalibrační služba
    Termínované objednávky
  • Naše produkty
  • Můj účet
  • Záložky
  • Odhlásit
Conrad
Domů
MultimédiaTelefonySystémové telefonySystémové telefony VoIP

Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

EAN:
Označení výrobce:
Objednací číslo:
Černý kancelářský telefon s dotykovým displejem zobrazujícím možnosti jako seznam hovorů, oblíbené kontakty a nastavení. Pod displejem je klávesnice.
Černý kancelářský telefon s dotykovým displejem zobrazujícím možnosti jako seznam hovorů, oblíbené kontakty a nastavení. Pod displejem je klávesnice.
Auerswald
Okamžité doručení: St 14. 10.

20 Ks
Prodej a doprava:
Conrad ElectronicObchodní podmínky

Počet
Celková cena (6 202,48 Kč / kus)
6 202,48 Kč
Doručení zboží v rámci jiných zemí EU (0% DPH) Včetně DPH. Včetně DPH. Bez DPH. Bez DPH. Inkl. 0% MwSt. gem §12 Abs. 3 UStG. 
Plus 0,00 Kč 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
Příplatek za objemné zboží Bez dodatečných nákladů na dopravu 
včetně % zákaznické slevy 
Doprava zdarma
...
14denní lhůta pro vrácení zboží je zahrnuta v ceně
Nahlásit právní incident
  • Hlavní benefity
  • Technické parametry
  • Ke stažení
  • Popis
  • Související
  • Doplňky

Hlavní benefity

Auerswald COMFtel D-400

  • Intuitivní uživatelské rozhraní
  • TFT displej s vysokým rozlišením a kapacitním dotykovým displejem
  • 20 samopopisných funkčních tlačítek vč. Signalizace stavu
  • HD audio kvalita díky širokopásmovému připojení
  • Konektor pro headset s podporou DHSG/ETS

Technické parametry

  • Napájení: Power over Ethernet (PoE podle IEEE 802.3af, třída 0)
  • Ethernetové porty: 2portový ethernetový switch 10/100/1000 Base-T.
  • Připojení systému: Ethernet 10/100/1000 Base-T.
  • Telefonní sluchátko: Sluchátka Wideband audio, elektretový mikrofon, dynamická sluchátka s mikrofonem, kompatibilita se sluchátky
  • Vidlicový přepínač: Magnetický spínací kontakt
  • Reproduktor: 8 Ω, Ø 52 mm
  • Rozměry (š x v x h) 238 mm x 160/125 mm x 145/195 mm
  • Hmotnost: cca 748 g
  • SHODA: CE, EN 55032, EN 55024, EN 55035
Kategorie produktu

šňůrový telefon, VoIP

Vlastnosti

záznamník

handsfree

PoE

konektor na sluchátka

Typ displeje

dotykový barevný displej

Handsfree

Ano

RJ45 zásuvka

DHSG

Záznamy v telefonním seznamu

2000

Barva

černá

UKCA

bezvýznamný

Ke stažení

Návod k obsluze a bezpečnostní pokyny

Návod k obsluze a bezpečnostní pokyny 2235699 Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

Popis

Aktuální prémiový produkt našich standardních telefonů je D-400, jehož příjemný design, ovládaný velkým dotykovým displejem, má dobře zpříjemněný na obličej jakéhokoli moderního kancelářského prostředí. Jeho barevný displej s vysokým rozlišením a kapacitním dotykovým displejem je pro intuitivní ovládání navržen tak, aby vizualizace závisela na situaci. Kryt LED je dobře viditelný a zajišťuje tak komunikaci i při telefonování pomocí zakrytého headsetu. Příchozí hovory a volání jsou také nevzhledné.

Model D-400 nabízí také možnosti rozšíření o další funkce: Nezáleží na tom, zda používáte adaptér D-400 se svými 20 digitálně označenými a volně programovatelnými funkčními tlačítky nebo rozšiřte pomocí modulu D-XT20 na 80 tlačítka - na obou USB přípojkách najdete vše potřebné. Ideální společník do kanceláře a domácnosti kanceláře.

Tento text byl přeložen strojově.

Provedení

  • Komfortní funkce
  • 6 identit SIP/Accounts
  • 4 simultánní
  • rozpoznání volání - zobrazení telefonních čísel a jmen z lokální a centrální telefonní knihy komunikačního serveru / Cloud PBX1
  • klepání
  • volání přes prosbu / ochrana volajícího (DND) lokálně přes telefon nebo centrálně přes komunikační server / Cloud PBX1
  • Pick-Pickup Dovolat po hovoru
  • / otevřené zpětné volá1
  • přesměrování/zprostředkování hovorů
  • s a bez oznámení o přesměrování volání lokálně přes telefon nebo centrálně přes komunikační server / Cloud PBX1
  • telefonicky
  • lze lokálně a centrálně prostřednictvím telefonního serveru / Cloud PBX1
  • 3ks konference, a to buď telefonicky, nebo centrálně Centrálně
  • přes komunikační server / Cloud PBX1 stažení z objednávky a nedosažitelno1
  • plán voličů komplexních pravidel pro výběr
  • telefonní seznam, 2.000 záznamů lokálně v telefonním telefonu
  • LDAP – přístup přes SSL k centrálním telefonním záznamům, např.
  • Seznamy volání OpenLDAP nebo Microsoft Active Directory pro 100 zmeškaných, zvolených a přijatých hovorů
  • XML-Browser pro zobrazení klíčových funkčních menu a seznamů (např. Seznamy volání, telefonní seznamy)1
  • 5-cestná navigační tlačítka
  • pro 4 kontextových SoftKeys
  • funkčních tlačítek pro přesměrování hovoru a nastavení hlasitosti
  • a funkční tlačítka vč. Signalizace LED pro přístup na seznam volání, Voicemailový box, možnost hovoru, ovládání heslo, Handsfree/spolurozhodování a ztlumení mikrofonu 1
  • 20 samopopisovatelných a volně programovatelných funkčních tlačítek s vícebarevnou indikací
  • stavu Postup pro
  • připojení ozvěny a přihlášení příchozích bodů 1 začlenění funkčních tlačítek do vlastních aplikací a procesů pomocí LUA-Temeplate LED pro signalizaci aktivních hovorů a příchozích čníků Automatické podsvícení s nastavitelným jasem a vypínací dobou vypnutí mikrofonního přepínače 2 Telefonu: 45° nebo 30°
  • jazyky: němčina, angličtina, francouzština, řecká
  • lokalizace vč. Jazyka, času, Datum a tóny
  • systémové rozpoznání skupinových log - zobrazení telefonních čísel
  • a jmen z centrálního telefonního seznamu neruší/neruší volání
  • (DND) Pick-up - dohánění
  • telefonního hovoru centrálně přes komunikační server
  • přístup k centrálnímu telefonnímu seznamu
  • online zjišťování polohy (zpáteční návštěva) na místě pro zjištění totožnosti a totožnosti (BLF)
  • Odřazení centrálních konfiguračních profilů na vedlejší místa, např. Přepínání den/noc
  • díky
  • potlačení ozvěny
  • Codes: G.722 (Wideband), G.711 a-law/Law, G.726, G.729, iLBC
  • Komforzen (CNG, Comfort Noise Generation)
  • detekce přestávek v hovoru (VAD, Voice Activity Detection)
  • plně duplex handsfree
  • 22 vyzváněcích tónů
  • , sluchátek, sluchátek Samostatně nastavitelné
  • připojení náhlavní soupravy a handsfree přes RJ45 pro bezdrátové headsety s podporou DHSG/ETS a kabelové headsety
  • bezpečnost
  • zabezpečené webové rozhraní
  • HTTPS server/klient
  • SIPS (RFC 3261) - šifrovaná signalizace
  • RTP (RFC 3711 / RFC 4568) - šifrovaný přenos hlasových dat
  • Transport Layer Security
  • (TLS) VPN (IEEE 802.1Q
  • Client)
  • (IPSec, OpenVPN) administrativa
  • lokalizace vč. Jazyka, času, data a tónů
  • konfigurace pomocí
  • webového prohlížeče (HTTPS) - velkoobjemová instalace přes provisioning server: RedirectServer | možnosti DHCP 66/67 | konfigurace prostřednictvím Novybfy bez nového spuštění telefonu přenos nastavení
  • přes HTTP/HTTPS/Tpodporované protokoly
  • DHCP4 (možnost 2131) 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (název/název souboru)
  • DHCPv4 Option 132/133 (
  • VLAN 0791
  • Dual ID/VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) Dual TP/HTTPS (RFC 2616) THTPS (RFC 2818) IPvFC 2460 4241) 8200 2460 8200
  • (RFC 6333) IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS
  • (RFC 2830) NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: PÁSMO IN, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Popis

Aktuální prémiový produkt našich standardních telefonů je D-400, jehož příjemný design, ovládaný velkým dotykovým displejem, má dobře zpříjemněný na obličej jakéhokoli moderního kancelářského prostředí. Jeho barevný displej s vysokým rozlišením a kapacitním dotykovým displejem je pro intuitivní ovládání navržen tak, aby vizualizace závisela na situaci. Kryt LED je dobře viditelný a zajišťuje tak komunikaci i při telefonování pomocí zakrytého headsetu. Příchozí hovory a volání jsou také nevzhledné.

Model D-400 nabízí také možnosti rozšíření o další funkce: Nezáleží na tom, zda používáte adaptér D-400 se svými 20 digitálně označenými a volně programovatelnými funkčními tlačítky nebo rozšiřte pomocí modulu D-XT20 na 80 tlačítka - na obou USB přípojkách najdete vše potřebné. Ideální společník do kanceláře a domácnosti kanceláře.

Tento text byl přeložen strojově.

Provedení

  • Komfortní funkce
  • 6 identit SIP/Accounts
  • 4 simultánní
  • rozpoznání volání - zobrazení telefonních čísel a jmen z lokální a centrální telefonní knihy komunikačního serveru / Cloud PBX1
  • klepání
  • volání přes prosbu / ochrana volajícího (DND) lokálně přes telefon nebo centrálně přes komunikační server / Cloud PBX1
  • Pick-Pickup Dovolat po hovoru
  • / otevřené zpětné volá1
  • přesměrování/zprostředkování hovorů
  • s a bez oznámení o přesměrování volání lokálně přes telefon nebo centrálně přes komunikační server / Cloud PBX1
  • telefonicky
  • lze lokálně a centrálně prostřednictvím telefonního serveru / Cloud PBX1
  • 3ks konference, a to buď telefonicky, nebo centrálně Centrálně
  • přes komunikační server / Cloud PBX1 stažení z objednávky a nedosažitelno1
  • plán voličů komplexních pravidel pro výběr
  • telefonní seznam, 2.000 záznamů lokálně v telefonním telefonu
  • LDAP – přístup přes SSL k centrálním telefonním záznamům, např.
  • Seznamy volání OpenLDAP nebo Microsoft Active Directory pro 100 zmeškaných, zvolených a přijatých hovorů
  • XML-Browser pro zobrazení klíčových funkčních menu a seznamů (např. Seznamy volání, telefonní seznamy)1
  • 5-cestná navigační tlačítka
  • pro 4 kontextových SoftKeys
  • funkčních tlačítek pro přesměrování hovoru a nastavení hlasitosti
  • a funkční tlačítka vč. Signalizace LED pro přístup na seznam volání, Voicemailový box, možnost hovoru, ovládání heslo, Handsfree/spolurozhodování a ztlumení mikrofonu 1
  • 20 samopopisovatelných a volně programovatelných funkčních tlačítek s vícebarevnou indikací
  • stavu Postup pro
  • připojení ozvěny a přihlášení příchozích bodů 1 začlenění funkčních tlačítek do vlastních aplikací a procesů pomocí LUA-Temeplate LED pro signalizaci aktivních hovorů a příchozích čníků Automatické podsvícení s nastavitelným jasem a vypínací dobou vypnutí mikrofonního přepínače 2 Telefonu: 45° nebo 30°
  • jazyky: němčina, angličtina, francouzština, řecká
  • lokalizace vč. Jazyka, času, Datum a tóny
  • systémové rozpoznání skupinových log - zobrazení telefonních čísel
  • a jmen z centrálního telefonního seznamu neruší/neruší volání
  • (DND) Pick-up - dohánění
  • telefonního hovoru centrálně přes komunikační server
  • přístup k centrálnímu telefonnímu seznamu
  • online zjišťování polohy (zpáteční návštěva) na místě pro zjištění totožnosti a totožnosti (BLF)
  • Odřazení centrálních konfiguračních profilů na vedlejší místa, např. Přepínání den/noc
  • díky
  • potlačení ozvěny
  • Codes: G.722 (Wideband), G.711 a-law/Law, G.726, G.729, iLBC
  • Komforzen (CNG, Comfort Noise Generation)
  • detekce přestávek v hovoru (VAD, Voice Activity Detection)
  • plně duplex handsfree
  • 22 vyzváněcích tónů
  • , sluchátek, sluchátek Samostatně nastavitelné
  • připojení náhlavní soupravy a handsfree přes RJ45 pro bezdrátové headsety s podporou DHSG/ETS a kabelové headsety
  • bezpečnost
  • zabezpečené webové rozhraní
  • HTTPS server/klient
  • SIPS (RFC 3261) - šifrovaná signalizace
  • RTP (RFC 3711 / RFC 4568) - šifrovaný přenos hlasových dat
  • Transport Layer Security
  • (TLS) VPN (IEEE 802.1Q
  • Client)
  • (IPSec, OpenVPN) administrativa
  • lokalizace vč. Jazyka, času, data a tónů
  • konfigurace pomocí
  • webového prohlížeče (HTTPS) - velkoobjemová instalace přes provisioning server: RedirectServer | možnosti DHCP 66/67 | konfigurace prostřednictvím Novybfy bez nového spuštění telefonu přenos nastavení
  • přes HTTP/HTTPS/Tpodporované protokoly
  • DHCP4 (možnost 2131) 60 (Vendor class identifier)
  • DHCPv4 Option 66/67 (název/název souboru)
  • DHCPv4 Option 132/133 (
  • VLAN 0791
  • Dual ID/VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) Dual TP/HTTPS (RFC 2616) THTPS (RFC 2818) IPvFC 2460 4241) 8200 2460 8200
  • (RFC 6333) IPV6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP OVER SSL/TLS
  • (RFC 2830) NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: PÁSMO IN, RTP PAYLOAD (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1Q)

Produkty nejčastěji kupované s aktuálně prohlíženým

(*Všechny ceny jsou bez DPH.)
Tento produkt
Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

Conrad Electronic

6 202,48 Kč*
Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

1 020,66 Kč*
Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Conrad Electronic

3 528,10 Kč*
Celková cena:

10 751,24 Kč*

Produkty nejčastěji kupované s aktuálně prohlíženým

(*Všechny ceny jsou bez DPH.)
Tento produkt
Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

Auerswald COMfortel D-400 šňůrový telefon, VoIP záznamník, handsfree, PoE, konektor na sluchátka dotykový barevný disple

Conrad Electronic

6 202,48 Kč*
Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

1 020,66 Kč*
Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Conrad Electronic

3 528,10 Kč*
Celková cena:

10 751,24 Kč*

Systémové telefony VoIP - co přesně hledáte?

  • Telefon Mitel

Doplňky

(*Všechny ceny jsou bez DPH.)

K použití tohoto produktu je zapotřebí toto příslušenství.

Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 adaptér 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Conrad Electronic

1 020,66 Kč*
Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Conrad Electronic

3 528,10 Kč*

Další zajímavé produkty

(*Všechny ceny jsou bez DPH.)
Yealink MP56 E2 Teams systémový telefon, VoIP dotykový displej dotykový displej šedá

Yealink MP56 E2 Teams systémový telefon, VoIP dotykový displej dotykový displej šedá

Conrad Electronic

6 623,97 Kč*
Mitel Mitel 6920w IP Phone systémový telefon, VoIP PoE, kompatibilní s naslouchadly LCD displej černá, barevná

Mitel Mitel 6920w IP Phone systémový telefon, VoIP PoE, kompatibilní s naslouchadly LCD displej černá, barevná

Conrad Electronic

4 169,42 Kč*
Yealink SIP-T54W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Yealink SIP-T54W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Conrad Electronic

3 789,26 Kč*
Gigaset Pro P855BW IP PRO šňůrový telefon, VoIP černá

Gigaset Pro P855BW IP PRO šňůrový telefon, VoIP černá

Conrad Electronic

3 756,20 Kč*
Yealink SIP-T57W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Yealink SIP-T57W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Conrad Electronic

5 814,05 Kč*
Unify Unify OpenScape Desk Phone CP710 šňůrový telefon, VoIP handsfree, konektor na sluchátka, PoE, tlumení šumu, blueto

Unify Unify OpenScape Desk Phone CP710 šňůrový telefon, VoIP handsfree, konektor na sluchátka, PoE, tlumení šumu, blueto

Conrad Electronic

5 999,17 Kč*
Cisco CP-8851-3PCC-K9= systémový telefon, VoIP barevný displej antracitová

Cisco CP-8851-3PCC-K9= systémový telefon, VoIP barevný displej antracitová

Conrad Electronic

9 908,26 Kč*
Auerswald COMfortel D-210 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, PoE grafic

Auerswald COMfortel D-210 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, PoE grafic

Conrad Electronic

3 425,62 Kč*
Auerswald COMfortel D-110 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, PoE grafic

Auerswald COMfortel D-110 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, PoE grafic

Conrad Electronic

2 908,26 Kč*
Grandstream SIP GXP-1615 Entry mit PoE šňůrový telefon, VoIP PoE barevný displej šedá, černá

Grandstream SIP GXP-1615 Entry mit PoE šňůrový telefon, VoIP PoE barevný displej šedá, černá

Conrad Electronic

962,81 Kč*
Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Auerswald COMfortel D-XT20i systémový telefon, rozšiřující modul barevný TFT/LCD černá

Conrad Electronic

3 528,10 Kč*
Yealink W90B DECT základní stanice konferenčního telefonu bílá

Yealink W90B DECT základní stanice konferenčního telefonu bílá

Conrad Electronic

6 483,47 Kč*
Auerswald COMfortel D-600 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, dotykový d

Auerswald COMfortel D-600 šňůrový telefon, VoIP handsfree, konektor na sluchátka, optická signalizace hovoru, dotykový d

Conrad Electronic

11 288,43 Kč*
Cisco CP-8811-3PCC-K9= systémový telefon, VoIP LCD displej dřevo

Cisco CP-8811-3PCC-K9= systémový telefon, VoIP LCD displej dřevo

Conrad Electronic

7 673,55 Kč*
Unify CP110 G2 šňůrový telefon, VoIP handsfree, konektor na sluchátka, PoE monochromní displej černá

Unify CP110 G2 šňůrový telefon, VoIP handsfree, konektor na sluchátka, PoE monochromní displej černá

Conrad Electronic

2 376,03 Kč*
Yealink SIP-T34W systémový telefon, VoIP barevný displej černá

Yealink SIP-T34W systémový telefon, VoIP barevný displej černá

Conrad Electronic

3 185,95 Kč*
Mitel Mitel RFP 48 WLAN-Basisstation (Innenber DECT-basis station Wi-Fi bez displeje bílá

Mitel Mitel RFP 48 WLAN-Basisstation (Innenber DECT-basis station Wi-Fi bez displeje bílá

Conrad Electronic

19 061,98 Kč*
Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion systémový telefon, VoIP monochromní displej šedá

Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion systémový telefon, VoIP monochromní displej šedá

Conrad Electronic

1 640,50 Kč*
HP Poly HP Poly CCX 600 Business Media Phone MS šňůrový telefon, VoIP dotykový displej Multitouch černá

HP Poly HP Poly CCX 600 Business Media Phone MS šňůrový telefon, VoIP dotykový displej Multitouch černá

Conrad Electronic

10 681,82 Kč*
Auerswald COMfortel 1600 systémový telefon, ISDN konektor na sluchátka, handsfree, dotykový displej podsvícený displej č

Auerswald COMfortel 1600 systémový telefon, ISDN konektor na sluchátka, handsfree, dotykový displej podsvícený displej č

Conrad Electronic

5 453,72 Kč*
Auerswald COMfortel 2600 systémový telefon, ISDN záznamník, konektor na sluchátka dotykový displej černá, stříbrná

Auerswald COMfortel 2600 systémový telefon, ISDN záznamník, konektor na sluchátka dotykový displej černá, stříbrná

Conrad Electronic

6 979,34 Kč*
Yealink SIP-T53W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Yealink SIP-T53W šňůrový telefon, VoIP bluetooth, handsfree, kompatibilní s naslouchadly , konektor na sluchátka, optick

Conrad Electronic

3 759,50 Kč*
Gigaset Pro N530 IP PRO

Gigaset Pro N530 IP PRO

Conrad Electronic

1 453,72 Kč*
  • Více než 1.000.000 produktů

  • Doprava zdarma od 2.500 Kč s DPH

  • Technická podpora

  • Termínované dodávky

  • Cenová poptávka (RFQ)

O Conradovi

O Conradovi

  • Conrad Sourcing Platform

  • Kariéra 2️⃣

  • Naše vlastní značky

  • Vulnerability Disclosure Program

  • Hodnocení obchodu

  • Marketplace

  • Informace o přístupnosti


Nápověda

Nápověda

  • Vše o dopravě zboží

  • Vše o platbě za zboží

  • Reklamace zboží

  • Vrácení zboží

  • Obchodní podmínky

  • Centrum dokumentace

  • Odstoupit od smlouvy


Služby

Služby

  • Všechny služby

  • Kalibrační služba

  • Kabely v metráži

  • Plakáty do škol

  • Poptávkový formulář

  • E-Procurement


Doporučujeme

Doporučujeme

  • ➡️ Články

  • 🛒 Akce & Slevy

  • 🆕 Novinky

  • Kategorie značek A-Z

  • Produktové kategorie A-Z

  • Archiv katalogů

  • Newsletter


Newsletter

Prosím zadejte platnou e-mailovou adresu!

☎ Kontakty

  • velkoobchod@conrad.cz

  • +420 226 224 222

  • Po-Pá od 8:00 do 16:00 hod.

Platební metody
  • Platební karta
  • PayU
  • Platba dobírkou
  • Platba převodem na účet
Přidejte se k nám na sociálních sítích

Všechny ceny jsou bez DPH a nákladů na doručení. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Všechny ceny jsou včetně DPH a nezahrnují náklady na dopravu. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Schneider Electric Asfora & Shelly
* Slevy platí pouze na zboží ihned k odběru (stav doručení zelený): sleva 10 % na vybrané produkty značky Schneider Electric a na kompletní sortiment značky Shelly. Platí do 25. 10. 2026 na conrad.cz. Nelze kombinovat s jinými akčními kódy. Platí 1× na firemního zákazníka / soukromou osobu. V jednotlivých případech může dojít k omezení odebraného množství.

  • Všeobecné obchodní podmínky

     

     

     

  • Ochrana osobních údajů

  • Zásady používání souborů cookies

  • Certifikát kvality ISO 9001:2015

Porovnání produktů
Záložky