Odkaz
  • Conrad
  • Můj účet

    Přihlášení / Registrace

  • Nákupní košík

  • Výprodej - podívejte se na nejlepší cenové nabídky! Výprodej - podívejte se na nejlepší cenové nabídky!
  • Nabídka

    Naše nabídka

    Your Sourcing Platform
    Akce
    Výprodej
    Novinky
    Nejprodávanější
    Marketplace
    Články
  • Značky

    Doporučené značky

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Služby

    Služby pro firmy

    eProcurement
    Cenová poptávka
    Produkty mimo náš katalog
    Kalibrační služba
    Termínované objednávky
  • Naše produkty
  • Můj účet
  • Záložky
  • Odhlásit
Conrad
Domů
Multimédia Telefony Systémové telefony Systémové telefony VoIP

Auerswald COMFORTEL 2600 IP schwarz systémový telefon, VoIP operační systém Android, záznamník, handsfree, optická signa

EAN:
Označení výrobce:
Objednací číslo:
Telefon s digitálním displejem zobrazujícím čas '08:01', datum a jméno 'Hans Mehl', s klávesnicí a ovládacími prvky pro volání.
Telefon s digitálním displejem zobrazujícím čas '08:01', datum a jméno 'Hans Mehl', s klávesnicí a ovládacími prvky pro volání.
Moderní kancelářský telefon s velkým displejem a řadou funkčních tlačítek. Na obrazovce zobrazuje čas 08:01.
Černý stolní telefon s klávesnicí, displejem a sluchátkem. Displej zobrazuje '08:01' a 'Žádné zmeškalé hovory'.
1/3
Auerswald
Není k dispozici

Prodej a doprava:
Conrad Electronic Obchodní podmínky

Nahlásit právní incident
  • Hlavní benefity
  • Technické parametry
  • Ke stažení
  • Popis
  • Obsah balení
  • Související

Hlavní benefity

Auerswald COMFtel 2600 IP hybridní VoIP telefon

  • Konektor pro bezdrátové headsety (DHSG)
  • Kvalitní VoIP hovory přes šifrování
  • Podpora pro IP kamery (volitelná)
  • Moduly pro rozšíření tlačítek COMfortel Xtensi300

Technické parametry

Kategorie produktu

systémový telefon, VoIP

Vlastnosti

operační systém Android

záznamník

handsfree

optická signalizace hovoru

dotykový panel

Typ displeje

barevný TFT/LCD

Osvětlení klávesnice

Ne

Telefonní záznamník

Ano

Max. doba záznamu

Abhängig von Speichermedium (1Gb = 30h)

Handsfree

Ano

Záznamy v telefonním seznamu

10000

Barva

černá

UKCA

bezvýznamný

Ke stažení

Návod k obsluze a bezpečnostní pokyny

Deutsch (Deutschland)

Návod k obsluze a bezpečnostní pokyny 1359899 Auerswald COMFORTEL 2600 IP schwarz systémový telefon, VoIP operační systém Android, záznamník, handsfree, optická signa

Popis

COMfortel 2600 IP se nemůže rozhodnout: Je to systémový telefon pro IP-TK zařízení Auerswald nebo standardní SIP telefon pro Soft-PBX nebo IP-Centrex řešení? Je dobře, že se nemusí rozhodovat, protože to je hybridní VoIP telefon.
V každodenním použití přesvědčí COMFSEEL 2600 IP vynikající širokopásmovou kvalitou zvuku (HD Voice). Výrazně zlepšuje srozumitelnost řeči, i když komunikační partner disponuje pouze běžným telefonem s úzkopásmovým hlasovým kódováním – skutečnou inovací*v této oblasti výrobků.
Jako VoIP telefon nastavuje Comfortel 2600 IP ještě další detaily: Integrovaný telefonní seznam nabízí místo pro více než 10.000 záznamů (!) a e-maily, kalendář a kontaktní údaje jsou spolehlivě synchronizovány se svými daty v cloudovém úložišti. Pomocí VPN lze telefon připojit i na vzdálené zařízení ITK - jako pracovní stůl pro domácí práci, který bude přístupný všem funkcím zařízení. SIPS a SRTP zajistí bezpečné telefonování přes internet.
Funkce záznamníku se aktivuje vložením běžné SD karty. Pro připojení náhlavní soupravy má COMFtel 2600 IP samostatné rozhraní s podporou pro bezdrátová zařízení DHSG. Takže máte volné ruce při telefonování a můžete se během hovoru volně pohybovat.
Suverénní kontrola pomocí klasické klávesnice, 4cestné navigační tlačítko nebo kliky na smartphone s dotykovým displejem a pouzdro, které lze často nastavit do sklonu, svědčí o tom, že jde o praktické problémy.
15 tlačítek s barevnými LED diodami lze individuálně naprogramovat pro obsazené, cílové, instalující a SIP funkce. Komu to ještě nestačí, lze pomocí tří modulů pro rozšíření tlačítek COMfortel Xtensi300 využít celkem 105 funkčních tlačítek - vítaný komfort pro profesionální práci v telefonní centrále. Další funkce lze volně naprogramovat přímo na displeji jako dotyková funkce.
Jednou z jeho nejlepších vlastností je inteligentní řízení spotřeby energie, které udržuje nízkou spotřebu energie v každé životní situaci.

Tento text byl přeložen strojově.

Provedení

  • Systém a komfortní funkce
  • zobrazení čísel (CLIP) a jména (CNIP) z místní a centrální telefonní knihy Auerswald
  • Automatické podsvícení s nastavitelným jasem a časem zapnutí
  • možnost dobíjení individuálních obrazců pozadí a vyzváněcích tónů
  • -, Hlasitost sluchátek a handsfree lze nastavit odděleně
  • ztlumení mikrofonu
  • úhel sklonu telefonu nastavitelný ve 3 stupních
  • vyhledávání online názvů (návrat s Auerswald IP-TK zařízeními)
  • programovatelná funkční tlačítka (15), 2 úrovně
  • telefonní seznam, Více než 10.000 záznamů lokálně v telefonu
  • přístup k centrálnímu telefonnímu seznamu Auerswald telefonního zařízení
  • funkce záznamníku
  • aktivace a přenos zpráv z dálky lze řídit
  • hlášení (25) a zprávy (250)
  • jednoduchá aktivace funkčními tlačítky
  • Celková kapacita závisí na paměti (1 GB odpovídá přibližně 30 hodin záznamu)
  • Rozm. Střed hovoru a funkce diktafonu
  • (hlasová notice)
  • příjem volání a hlášení v závislosti na typu a čísle
  • operačního systému AndroidTM
  • abecední klávesnice Android na dotykovém displeji
  • jednoduchá individualizace pomocí zakoupených nebo samopsaných aplikací
  • inovativní koncepce ovládání
  • s dotykovými a ovládacími tlačítky IP znaky
  • 100 účtu, Dělitelné pro 10 Provider, Max. 1 Account jako Auerswald systémový telefon
  • BUSy Lamp Field (BLF)
  • Datum a čas přes NTP
  • jednoduché připojení jako vnější vedlejší stanice přes internet
  • Vysoká kvalita řeči díky Echo Cancellation a Comfort NoiceGeneration (CNG)
  • integrovaný webový server HTTP/HTTPS
  • integrovaný VPN klient
  • hromadné instalace přes Provisioning Server (HTTP, HTTPS a TFTP)
  • upřednostňování hlasových paketů (Diff Serv)
  • SIP v souladu s RFC 3261
  • napájení přes Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tónová volba během hovoru podle RFC 2833
  • Transport Layer Security (TLS)
  • Podpora IP-kamera1
  • šifrovaný přenos hlasových dat (SRTP) do RFC 3711 a RFC 4568
  • kódované znakové hlášení (SIPS) podle RFC 3261
  • VLAN podpora podle IEEE 802.1q

Obsah balení

  • Základní přístroj COMfortel 2600 IP
  • Ruční přístroj (sluchátka) s připojovacím kabelem
  • Připojovací LAN kabel RJ-45/RJ-45 (cca 3 m dlouhý)
  • Návod k uvedení do provozu a stručný návod

Popis

COMfortel 2600 IP se nemůže rozhodnout: Je to systémový telefon pro IP-TK zařízení Auerswald nebo standardní SIP telefon pro Soft-PBX nebo IP-Centrex řešení? Je dobře, že se nemusí rozhodovat, protože to je hybridní VoIP telefon.
V každodenním použití přesvědčí COMFSEEL 2600 IP vynikající širokopásmovou kvalitou zvuku (HD Voice). Výrazně zlepšuje srozumitelnost řeči, i když komunikační partner disponuje pouze běžným telefonem s úzkopásmovým hlasovým kódováním – skutečnou inovací*v této oblasti výrobků.
Jako VoIP telefon nastavuje Comfortel 2600 IP ještě další detaily: Integrovaný telefonní seznam nabízí místo pro více než 10.000 záznamů (!) a e-maily, kalendář a kontaktní údaje jsou spolehlivě synchronizovány se svými daty v cloudovém úložišti. Pomocí VPN lze telefon připojit i na vzdálené zařízení ITK - jako pracovní stůl pro domácí práci, který bude přístupný všem funkcím zařízení. SIPS a SRTP zajistí bezpečné telefonování přes internet.
Funkce záznamníku se aktivuje vložením běžné SD karty. Pro připojení náhlavní soupravy má COMFtel 2600 IP samostatné rozhraní s podporou pro bezdrátová zařízení DHSG. Takže máte volné ruce při telefonování a můžete se během hovoru volně pohybovat.
Suverénní kontrola pomocí klasické klávesnice, 4cestné navigační tlačítko nebo kliky na smartphone s dotykovým displejem a pouzdro, které lze často nastavit do sklonu, svědčí o tom, že jde o praktické problémy.
15 tlačítek s barevnými LED diodami lze individuálně naprogramovat pro obsazené, cílové, instalující a SIP funkce. Komu to ještě nestačí, lze pomocí tří modulů pro rozšíření tlačítek COMfortel Xtensi300 využít celkem 105 funkčních tlačítek - vítaný komfort pro profesionální práci v telefonní centrále. Další funkce lze volně naprogramovat přímo na displeji jako dotyková funkce.
Jednou z jeho nejlepších vlastností je inteligentní řízení spotřeby energie, které udržuje nízkou spotřebu energie v každé životní situaci.

Tento text byl přeložen strojově.

Provedení

  • Systém a komfortní funkce
  • zobrazení čísel (CLIP) a jména (CNIP) z místní a centrální telefonní knihy Auerswald
  • Automatické podsvícení s nastavitelným jasem a časem zapnutí
  • možnost dobíjení individuálních obrazců pozadí a vyzváněcích tónů
  • -, Hlasitost sluchátek a handsfree lze nastavit odděleně
  • ztlumení mikrofonu
  • úhel sklonu telefonu nastavitelný ve 3 stupních
  • vyhledávání online názvů (návrat s Auerswald IP-TK zařízeními)
  • programovatelná funkční tlačítka (15), 2 úrovně
  • telefonní seznam, Více než 10.000 záznamů lokálně v telefonu
  • přístup k centrálnímu telefonnímu seznamu Auerswald telefonního zařízení
  • funkce záznamníku
  • aktivace a přenos zpráv z dálky lze řídit
  • hlášení (25) a zprávy (250)
  • jednoduchá aktivace funkčními tlačítky
  • Celková kapacita závisí na paměti (1 GB odpovídá přibližně 30 hodin záznamu)
  • Rozm. Střed hovoru a funkce diktafonu
  • (hlasová notice)
  • příjem volání a hlášení v závislosti na typu a čísle
  • operačního systému AndroidTM
  • abecední klávesnice Android na dotykovém displeji
  • jednoduchá individualizace pomocí zakoupených nebo samopsaných aplikací
  • inovativní koncepce ovládání
  • s dotykovými a ovládacími tlačítky IP znaky
  • 100 účtu, Dělitelné pro 10 Provider, Max. 1 Account jako Auerswald systémový telefon
  • BUSy Lamp Field (BLF)
  • Datum a čas přes NTP
  • jednoduché připojení jako vnější vedlejší stanice přes internet
  • Vysoká kvalita řeči díky Echo Cancellation a Comfort NoiceGeneration (CNG)
  • integrovaný webový server HTTP/HTTPS
  • integrovaný VPN klient
  • hromadné instalace přes Provisioning Server (HTTP, HTTPS a TFTP)
  • upřednostňování hlasových paketů (Diff Serv)
  • SIP v souladu s RFC 3261
  • napájení přes Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Tónová volba během hovoru podle RFC 2833
  • Transport Layer Security (TLS)
  • Podpora IP-kamera1
  • šifrovaný přenos hlasových dat (SRTP) do RFC 3711 a RFC 4568
  • kódované znakové hlášení (SIPS) podle RFC 3261
  • VLAN podpora podle IEEE 802.1q

Obsah balení

  • Základní přístroj COMfortel 2600 IP
  • Ruční přístroj (sluchátka) s připojovacím kabelem
  • Připojovací LAN kabel RJ-45/RJ-45 (cca 3 m dlouhý)
  • Návod k uvedení do provozu a stručný návod

Systémové telefony VoIP - co přesně hledáte?

  • Telefon Mitel
  • Více než 1.000.000 produktů

  • Doprava zdarma od 2.500 Kč s DPH

  • Technická podpora

  • Termínované dodávky

  • Cenová poptávka (RFQ)

O Conradovi

O Conradovi

  • Conrad Sourcing Platform

  • Kariéra 2️⃣

  • Naše vlastní značky

  • Vulnerability Disclosure Program

  • Hodnocení obchodu

  • Marketplace

  • Informace o přístupnosti


Nápověda

Nápověda

  • Vše o dopravě zboží

  • Vše o platbě za zboží

  • Reklamace zboží

  • Vrácení zboží

  • Obchodní podmínky

  • Centrum dokumentace

  • Odstoupit od smlouvy


Služby

Služby

  • Všechny služby

  • Kalibrační služba

  • Kabely v metráži

  • Plakáty do škol

  • Poptávkový formulář

  • E-Procurement


Doporučujeme

Doporučujeme

  • ➡️ Články

  • 🛒 Akce & Slevy

  • 🆕 Novinky

  • Kategorie značek A-Z

  • Produktové kategorie A-Z

  • Archiv katalogů

  • Newsletter


Newsletter

Prosím zadejte platnou e-mailovou adresu!

☎ Kontakty

  • velkoobchod@conrad.cz

  • +420 226 224 222

  • Po-Pá od 8:00 do 16:00 hod.

Platební metody
  • Platební karta
  • PayU
  • Platba dobírkou
  • Platba převodem na účet
Přidejte se k nám na sociálních sítích

Všechny ceny jsou bez DPH a nákladů na doručení. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Všechny ceny jsou včetně DPH a nezahrnují náklady na dopravu. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Schneider Electric Asfora & Shelly
* Slevy platí pouze na zboží ihned k odběru (stav doručení zelený): sleva 10 % na vybrané produkty značky Schneider Electric a na kompletní sortiment značky Shelly. Platí do 25. 10. 2026 na conrad.cz. Nelze kombinovat s jinými akčními kódy. Platí 1× na firemního zákazníka / soukromou osobu. V jednotlivých případech může dojít k omezení odebraného množství.

  • Všeobecné obchodní podmínky

     

     

     

  • Ochrana osobních údajů

  • Zásady používání souborů cookies

  • Certifikát kvality ISO 9001:2015

Porovnání produktů
Záložky