Odkaz
  • Conrad
  • Můj účet

    Přihlášení / Registrace

  • Nákupní košík

  • Výprodej - podívejte se na nejlepší cenové nabídky! Výprodej - podívejte se na nejlepší cenové nabídky!
  • Nabídka

    Naše nabídka

    Your Sourcing Platform
    Akce
    Výprodej
    Novinky
    Nejprodávanější
    Marketplace
    Články
  • Značky

    Doporučené značky

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Služby

    Služby pro firmy

    eProcurement
    Cenová poptávka
    Produkty mimo náš katalog
    Kalibrační služba
    Termínované objednávky
  • Naše produkty
  • Můj účet
  • Záložky
  • Odhlásit
Conrad
Domů
Multimédia Telefony Systémové telefony Systémové telefony VoIP

Auerswald COMfortel 1400IP systémový telefon, VoIP handsfree, konektor na sluchátka dotykový barevný displej černá

EAN:
Označení výrobce:
Objednací číslo:
Moderní kancelářský telefon s velkým displejem, klávesnicí, funkčními tlačítky a sluchátkem na štíhlé základně. Ideální pro podnikatelské prostředí.
Moderní kancelářský telefon s velkým displejem, klávesnicí, funkčními tlačítky a sluchátkem na štíhlé základně. Ideální pro podnikatelské prostředí.
Auerswald
Datasheety: (PDF)
Deutsch (Deutschland)
Není k dispozici

Prodej a doprava:
Conrad Electronic Obchodní podmínky

Nahlásit právní incident
  • Hlavní benefity
  • Technické parametry
  • Ke stažení
  • Popis
  • Související

Hlavní benefity

Auerswald COMFtel 1400IP

  • Velký dotykový barevný displej s úhlopříčkou 8.9 cm (3.5")
  • Nastavitelný úhel sklonu telefonu
  • Paměť: Micro SD/SDHC karta (doporučeno až 8 GB)
  • Volitelný záznamník

Technické parametry

Kategorie produktu

systémový telefon, VoIP

Vlastnosti

handsfree

konektor na sluchátka

Typ displeje

dotykový barevný displej

Osvětlení klávesnice

Ne

Telefonní záznamník

Volitelný

Handsfree

Ano

Záznamy v telefonním seznamu

10000

Barva

černá

UKCA

bezvýznamný

Ke stažení

List technických údajů

Deutsch (Deutschland)

List technických údajů 1300680 Auerswald COMfortel 1400IP systémový telefon, VoIP handsfree, konektor na sluchátka dotykový barevný displej černá

Návod k obsluze a bezpečnostní pokyny

Deutsch (Deutschland)

Návod k obsluze a bezpečnostní pokyny 1300680 Auerswald COMfortel 1400IP systémový telefon, VoIP handsfree, konektor na sluchátka dotykový barevný displej černá

Popis

COMfortel 1400 IP vás nenutí k přijetí systémového rozhodnutí, protože jde o skutečně hybridní VoIP telefon. Lze jej použít jako systémový telefon Auerswald na IP TK zařízení nebo jako standardní SIP telefon na Soft PBX nebo IP Centrex řešení od různých výrobců a Provider. Bez ohledu na to, jaké řešení se rozhodnete, COMfortel 1400 IP k tomu vždy jednoduše hodí.

Displej COMfortel 1400 IP lze ovládat pomocí tlačítek a ovládacího kříže, ale i pomocí smartphonu přes dotykovou funkci 3,5" velkého displeje. Je vybaven 10 programovatelnými tlačítky s vestavěnými stavovými LED diodami, na které lze položit zařízení, funkce cílové volby a funkce SIP.

V každodenním použití přesvědčí COMFSEEL 1400 IP vynikající širokopásmovou kvalitou zvuku (HD Voice). Výrazně zlepšuje srozumitelnost řeči, i když komunikační partner disponuje pouze běžným telefonem s úzkopásmovým hlasovým kódováním – skutečnou inovací* v této oblasti výrobků.

Po volitelném aktivování funkcí přes Auerswald Upgrade Center lze e-maily, kalendář a kontaktní údaje snadno synchronizovat přes služby Push od účtu Google™, Telekom Cloud, Apple® iCloud nebo z účtu Microsoft® Exchange.

Také integrovaný záznamník a podpora IP kamer lze jednoduše vypnout za nízkou cenu. Pro připojení standardních headsetů nabízí Comfortel 1400 IP samostatné rozhraní. Nahoře na displeji integrovaný LED kryt signalizuje volání a zprávy v Voicemailu.

Dokonce i možnost montáže na stěnu tohoto všestranně nadschopného telefonu: Jednoduše vyjmete podstavce pod položením stolního přístroje, které mají sklon, a pak můžete COMFtel 1400 IP namontovat kolmo.

Tento text byl přeložen strojově.

Provedení

  • IP charakteristiky:
  • 100 účtů, rozdělitelné pro 10 Provider, Max. 1 Account jako Auerswald systémový telefon
  • Bush Lamp Field (BLF)
  • Datum a čas přes NTP
  • Distest autentifikace (MD5)
  • jednoduché připojení jako vnější vedlejší stanice přes internet
  • Vysoká kvalita řeči díky Echo Cancellation a Comfort Noise Generation (CNG)
  • integrovaný webový server HTTP/HTTPS
  • integrovaný VPN
  • hromadné instalace přes Zkušební server (HTTP, HTTPS a TFTP)
  • upřednostnění jazykových balíčků (Diff Serv)
  • odpovídá standardu SIP RFC 3261
  • napájení přes Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Výběr zvuku během hovoru podle RFC 2833
  • Transport Layer Security (TLS)
  • Podpora kamera1
  • šifrovaný přenos hlasových dat (SRTP) do RFC 3711 a RFC 4568
  • kódované znakové hlášení (SIPS) podle RFC 3261
  • podpora VLAN podle IEEE 802.1q
  • VoIP-CODEC G.722
  • (Wideband) s podpůrným hardwarem, např. Compact 3000, Asterisk nebo IP-Centrex řešení
  • VoIP-kodeky G. 711μ-Law/a-Law a iLBC
  • VoIP-CODEC.
  • Operační systém AndroidTM:
  • Abecední klávesnice Android přes dotykový displej
  • jednoduchá individualizace prostřednictvím zakoupených nebo samostatně šrafovaných aplikací
  • jednoduchá synchronizace 1 včetně Push kalendářů a kontaktních údajů a e-mailů s Microsoft® Exchange
  • , Google™ Stiming Sensten, Apple® iinovativní Cloud a telekomunikačního cloudu
  • koncepce ovládání pomocí dotykových tlačítek a dotykových tlačítek.
  • Systémové a komfortní prvky:
  • Zobrazení telefonních čísel (CLIP) a názvů (CNIP) z místní a centrální telefonní knihy Auerswald
  • Automatické podsvícení s nastavitelným jasem a časem zapnutí
  • HD kvalita Voice v režimu sluchátko a handsfree
  • individuální pozadí a vyzváněcí tóny
  • možnost nabíjení
  • zvonkového signálu, Odděleně nastavitelná hlasitost sluchátek a handsfree
  • umělé rozšíření šířky pásma hlasového přenosu pro konzistentně zlepšenou kvalitu a srozumitelnost řeči
  • ztlumení mikrofonu
  • úhel sklonu telefonu nastavitelný ve 3 stupních
  • Online vyhledávání názvů (návrat zpět), se zařízeními IP-TK
  • programovatelná tlačítka funkčnosti (10), 2 úrovně
  • funkce úspory proudu
  • telefonní seznam, 10.000 záznamů lokálně v telefonu
  • telefonní zámek, Volání dále možné
  • montáž na stůl a na stěnu
  • přístup do centrální telefonní knihy Auerswald.
  • Funkce telefonního záznamníku*:
  • Aktivace a přenos zpráv na dálku ovladatelný
  • oznámení (25) a zprávy (250)
  • nejlepší kvalita zvuku díky nekomprimovanému záznamu
  • jednoduchá aktivace funkčními tlačítky
  • střed hovoru a diktafon (hlasové poznámky)
  • příjem hovoru a přihlášení v závislosti na typu volání a čísle. (*nepovinný odaktivace v Auerswald Upgrade Center).
  • Podporované komunikační platformy
  • : Série Compact 3000 (bez systémových funkcí)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000R
  • Commander Basic.2, Basic.2 19"
  • Commander Business, Business 19"
  • řešení pro Asterisk
  • řešení IP-Centrex, Hosted PBX
  • Soft-PBX RX.

Popis

COMfortel 1400 IP vás nenutí k přijetí systémového rozhodnutí, protože jde o skutečně hybridní VoIP telefon. Lze jej použít jako systémový telefon Auerswald na IP TK zařízení nebo jako standardní SIP telefon na Soft PBX nebo IP Centrex řešení od různých výrobců a Provider. Bez ohledu na to, jaké řešení se rozhodnete, COMfortel 1400 IP k tomu vždy jednoduše hodí.

Displej COMfortel 1400 IP lze ovládat pomocí tlačítek a ovládacího kříže, ale i pomocí smartphonu přes dotykovou funkci 3,5" velkého displeje. Je vybaven 10 programovatelnými tlačítky s vestavěnými stavovými LED diodami, na které lze položit zařízení, funkce cílové volby a funkce SIP.

V každodenním použití přesvědčí COMFSEEL 1400 IP vynikající širokopásmovou kvalitou zvuku (HD Voice). Výrazně zlepšuje srozumitelnost řeči, i když komunikační partner disponuje pouze běžným telefonem s úzkopásmovým hlasovým kódováním – skutečnou inovací* v této oblasti výrobků.

Po volitelném aktivování funkcí přes Auerswald Upgrade Center lze e-maily, kalendář a kontaktní údaje snadno synchronizovat přes služby Push od účtu Google™, Telekom Cloud, Apple® iCloud nebo z účtu Microsoft® Exchange.

Také integrovaný záznamník a podpora IP kamer lze jednoduše vypnout za nízkou cenu. Pro připojení standardních headsetů nabízí Comfortel 1400 IP samostatné rozhraní. Nahoře na displeji integrovaný LED kryt signalizuje volání a zprávy v Voicemailu.

Dokonce i možnost montáže na stěnu tohoto všestranně nadschopného telefonu: Jednoduše vyjmete podstavce pod položením stolního přístroje, které mají sklon, a pak můžete COMFtel 1400 IP namontovat kolmo.

Tento text byl přeložen strojově.

Provedení

  • IP charakteristiky:
  • 100 účtů, rozdělitelné pro 10 Provider, Max. 1 Account jako Auerswald systémový telefon
  • Bush Lamp Field (BLF)
  • Datum a čas přes NTP
  • Distest autentifikace (MD5)
  • jednoduché připojení jako vnější vedlejší stanice přes internet
  • Vysoká kvalita řeči díky Echo Cancellation a Comfort Noise Generation (CNG)
  • integrovaný webový server HTTP/HTTPS
  • integrovaný VPN
  • hromadné instalace přes Zkušební server (HTTP, HTTPS a TFTP)
  • upřednostnění jazykových balíčků (Diff Serv)
  • odpovídá standardu SIP RFC 3261
  • napájení přes Ethernet (PoE – Power over Ethernet)
  • STUN (UDP over NAT)
  • Výběr zvuku během hovoru podle RFC 2833
  • Transport Layer Security (TLS)
  • Podpora kamera1
  • šifrovaný přenos hlasových dat (SRTP) do RFC 3711 a RFC 4568
  • kódované znakové hlášení (SIPS) podle RFC 3261
  • podpora VLAN podle IEEE 802.1q
  • VoIP-CODEC G.722
  • (Wideband) s podpůrným hardwarem, např. Compact 3000, Asterisk nebo IP-Centrex řešení
  • VoIP-kodeky G. 711μ-Law/a-Law a iLBC
  • VoIP-CODEC.
  • Operační systém AndroidTM:
  • Abecední klávesnice Android přes dotykový displej
  • jednoduchá individualizace prostřednictvím zakoupených nebo samostatně šrafovaných aplikací
  • jednoduchá synchronizace 1 včetně Push kalendářů a kontaktních údajů a e-mailů s Microsoft® Exchange
  • , Google™ Stiming Sensten, Apple® iinovativní Cloud a telekomunikačního cloudu
  • koncepce ovládání pomocí dotykových tlačítek a dotykových tlačítek.
  • Systémové a komfortní prvky:
  • Zobrazení telefonních čísel (CLIP) a názvů (CNIP) z místní a centrální telefonní knihy Auerswald
  • Automatické podsvícení s nastavitelným jasem a časem zapnutí
  • HD kvalita Voice v režimu sluchátko a handsfree
  • individuální pozadí a vyzváněcí tóny
  • možnost nabíjení
  • zvonkového signálu, Odděleně nastavitelná hlasitost sluchátek a handsfree
  • umělé rozšíření šířky pásma hlasového přenosu pro konzistentně zlepšenou kvalitu a srozumitelnost řeči
  • ztlumení mikrofonu
  • úhel sklonu telefonu nastavitelný ve 3 stupních
  • Online vyhledávání názvů (návrat zpět), se zařízeními IP-TK
  • programovatelná tlačítka funkčnosti (10), 2 úrovně
  • funkce úspory proudu
  • telefonní seznam, 10.000 záznamů lokálně v telefonu
  • telefonní zámek, Volání dále možné
  • montáž na stůl a na stěnu
  • přístup do centrální telefonní knihy Auerswald.
  • Funkce telefonního záznamníku*:
  • Aktivace a přenos zpráv na dálku ovladatelný
  • oznámení (25) a zprávy (250)
  • nejlepší kvalita zvuku díky nekomprimovanému záznamu
  • jednoduchá aktivace funkčními tlačítky
  • střed hovoru a diktafon (hlasové poznámky)
  • příjem hovoru a přihlášení v závislosti na typu volání a čísle. (*nepovinný odaktivace v Auerswald Upgrade Center).
  • Podporované komunikační platformy
  • : Série Compact 3000 (bez systémových funkcí)
  • Compact 5010 VoIP, 5020 VoIP
  • Compact 5000, 5000R
  • Commander 6000, 6000R, 6000R
  • Commander Basic.2, Basic.2 19"
  • Commander Business, Business 19"
  • řešení pro Asterisk
  • řešení IP-Centrex, Hosted PBX
  • Soft-PBX RX.

Systémové telefony VoIP - co přesně hledáte?

  • Telefon Mitel
  • Více než 1.000.000 produktů

  • Doprava zdarma od 2.500 Kč s DPH

  • Technická podpora

  • Termínované dodávky

  • Cenová poptávka (RFQ)

O Conradovi

O Conradovi

  • Conrad Sourcing Platform

  • Kariéra 2️⃣

  • Naše vlastní značky

  • Vulnerability Disclosure Program

  • Hodnocení obchodu

  • Marketplace

  • Informace o přístupnosti


Nápověda

Nápověda

  • Vše o dopravě zboží

  • Vše o platbě za zboží

  • Reklamace zboží

  • Vrácení zboží

  • Obchodní podmínky

  • Centrum dokumentace

  • Odstoupit od smlouvy


Služby

Služby

  • Všechny služby

  • Kalibrační služba

  • Kabely v metráži

  • Plakáty do škol

  • Poptávkový formulář

  • E-Procurement


Doporučujeme

Doporučujeme

  • ➡️ Články

  • 🛒 Akce & Slevy

  • 🆕 Novinky

  • Kategorie značek A-Z

  • Produktové kategorie A-Z

  • Archiv katalogů

  • Newsletter


Newsletter

Prosím zadejte platnou e-mailovou adresu!

☎ Kontakty

  • velkoobchod@conrad.cz

  • +420 226 224 222

  • Po-Pá od 8:00 do 16:00 hod.

Platební metody
  • Platební karta
  • PayU
  • Platba dobírkou
  • Platba převodem na účet
Přidejte se k nám na sociálních sítích

Všechny ceny jsou bez DPH a nákladů na doručení. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Všechny ceny jsou včetně DPH a nezahrnují náklady na dopravu. Přeškrtnutá cena je vždy nejnižší nabídková cena 30 dní před slevou.

Schneider Electric Asfora & Shelly
* Slevy platí pouze na zboží ihned k odběru (stav doručení zelený): sleva 10 % na vybrané produkty značky Schneider Electric a na kompletní sortiment značky Shelly. Platí do 25. 10. 2026 na conrad.cz. Nelze kombinovat s jinými akčními kódy. Platí 1× na firemního zákazníka / soukromou osobu. V jednotlivých případech může dojít k omezení odebraného množství.

  • Všeobecné obchodní podmínky

     

     

     

  • Ochrana osobních údajů

  • Zásady používání souborů cookies

  • Certifikát kvality ISO 9001:2015

Porovnání produktů
Záložky