Server Allnet NTP je časový server, který je <><>založen na NTP (V2, br/V3, V4)/SNTP protokolu. Poskytuje standardní informace o času UTC <, br/>satelitní signál GNSS & auml,nger a & uuml,bertä,gbr >tyto informace v síti.
Gerä,te, které <><>synchronizují časové signály v síti brö, br/ jako např. počítače a ovládací prvky, kö,nen br/ se synchronizují se standardním hodinovým signálem,
k realizaci síťové Timing funkce.<>Standardní signály se <><><>snadno ovládají, a to včetně, Uuml,ber DAS/TCP/IP-Network, Uuml,bernog a dolní a uuml,zaden-str/Uuml, režimů přenosu bodů-doch a Broadcast. ,br/ ALL-NTTP101.
Šlesvieß, <>připojte satelitní anténu GNSS br/a spojte Gerä,t se sítí. <> ,kvůli br/malé velö,ß,m na zařízení Gerä,ts může br >NTP server <>je nenápadný a ustájený v síťové infrastruktuře, br >navíc má zařízení Gerä, t , extrémně nízké br >spotřeba energie a je plug and play fä,hig.technické údaje:
rychlost až 6000 návštěv za sekundu<>, např. webUI rozhraní, pohodlná a rychlá správa,
LAN synchronní časová přesnost: 0,5 až 2 ms
intern integrovaná satelitní aplikace GNSS & ml,nger
s velmi přesným měřením času
NSTü, tct GPS, Beidou, GLONASS a QZSS br>NTP v2 (RFC 1119), NTP v3 (RFC 1305)<>, NTP v4 (RFC5905) br/SNTP v3 (RFC 1769), STP v4 (RFC 2030)
Subst¨,zp MD5-Informationü, berpr<>&uum br/nst&uum, zp serverové a broadcast pracovní režimy
Ethernet port nst&uum,zp 10 / 100M,
Full Duplex a Half Duplex a dolní a dolní a dolní kontumpul automatický vyjednávací mechanismus<, br/>Podstü,zt uživatelem definované MAC adresy
NME0183, je & uum, ber a TCP-protokol, Uuml, bergebr<> kompaktní struktura a pohodlná instalace br/>příkon BAR&Aml, pouze 1WW, 1x
GPS časový server ALL-NTP101, <>1x síťový zdroj 12 v, 1x GPS anténa s 10m kabelem,
příručka ,
Tento text byl přeložen strojově.